Conectar-se

Esqueci minha senha

Grupo Online
Anúncios
Últimos assuntos
» Luz traseira só acende na frenagem
14/5/2017, 00:06 por prv2012

»  Problema elétrico no Retificador de voltagem
27/11/2016, 00:26 por sperim

»  Problema elétrico no Retificador de voltagem
26/11/2016, 23:55 por sperim

»  Regular Mistura da Marcha Lenta YBR YBR FACTOR
13/4/2016, 18:39 por daniwin2016

» Encontros em PERNAMBUCO (Oficial)
11/4/2016, 05:34 por PAULO

» CADÊ O PESSOAL DE PERNAMBUCO??
11/4/2016, 05:30 por PAULO

» tipo de pneu maior
27/3/2016, 19:54 por ewerton-vevé

» tirando o cavalete
17/12/2015, 11:26 por Roots

» Alforges
14/12/2015, 19:16 por Roots

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes

Nenhum

O recorde de usuários online foi de 142 em 11/12/2010, 23:45

mau contato eletrico !

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: mau contato eletrico !

Mensagem por Convidad em 14/7/2011, 22:26

isso ja aconteçeu cmg...
eu balançava a chave e voltava ficava d boa!
no meu caso era a chave que estava gasta d+ e a ingnição ta com uma folguinha ela deve estar pedindo uma nova jaa!
+ ta d boa
isso não é defeito de mal contato nas caixas embaixo não... isso é ali na ingnição mesmo troca a chave pra ver se melhora!
não é uma chave muito antiga?
tu me tem la no msn? fala laa que eu posso ajudar tE+

valeu geral!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: mau contato eletrico !

Mensagem por luizmaga em 3/6/2012, 14:41

Alguém tem esquema elétrico dentro do painel ?
A luz do freio não está funcionando com o pedal, apenas na manopla (dianteiro), percorri todo o caminho do fio até dentro do farol e não me pareceu nada fora do lugar ou em mal estado.

Alguém dá-me uma luz ?
Se eu não conseguir resolver hoje vou levá-la a um mecânico amanhã.

Passar um limpa mal contato agora.

Valeu !
avatar
luizmaga
User
User

Idade : 28
Data de inscrição : 12/05/2012
Localização : Fortaleza-CE
Mensagens : 75

Voltar ao Topo Ir em baixo

Re: mau contato eletrico !

Mensagem por JAILS0N em 3/6/2012, 15:34

Pode ser um interruptor do freio traseiro com defeito ou mal ajustado...verifica isso ae... teste o interruptor encostando um fio no outro, se acender o STOP é pq o interruptor está aberto e deve ser substituido [Você precisa estar registrado e conectado para ver esta imagem.]

--------------------------------------------------------------------------------------------------------------------
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
JAILS0N
ADM
ADM

Idade : 32
Data de inscrição : 10/08/2011
Localização : J. Pessoa-PB
Mensagens : 1953

Voltar ao Topo Ir em baixo

Re: mau contato eletrico !

Mensagem por luizmaga em 3/6/2012, 16:36

Valeu Jailson, era justamente isso, o interruptor estava mal ajustado (a mola do "cebolinha" estava frouxa, acredito que o gancho de aço torceu um pouco e desajustou)

Valeu !
Abração !

avatar
luizmaga
User
User

Idade : 28
Data de inscrição : 12/05/2012
Localização : Fortaleza-CE
Mensagens : 75

Voltar ao Topo Ir em baixo

Re: mau contato eletrico !

Mensagem por JAILS0N em 3/6/2012, 17:27

Blz Luiz...tamu junto ae [Você precisa estar registrado e conectado para ver esta imagem.]

--------------------------------------------------------------------------------------------------------------------
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
JAILS0N
ADM
ADM

Idade : 32
Data de inscrição : 10/08/2011
Localização : J. Pessoa-PB
Mensagens : 1953

Voltar ao Topo Ir em baixo

Re: mau contato eletrico !

Mensagem por Erikaf em 3/9/2012, 12:14

Galera me ajudem! Minha factorzinha tá quase me deixando na mão!

Detalhe: 6mil km rodados, 10 meses de vida! Tá novinha e tá com um problema!

Seguinte: Eu abri a tampa do farol pra dá uma limpada por dentro nos fios... Dai reparei que quando eu ligo a moto, a luz do neutro e da ingeção não acendem, eu tenho que fkr mexendo na chave de inguinição pra ela dá sinal! O que será isso? Como faço pra desmontar a inguinição?! Entendo pouco.... Será que é mal contato nos fios que eu mexi do farol? Tem algo haver? AJUDEM!
avatar
Erikaf
User
User

Idade : 26
Data de inscrição : 16/08/2012
Localização : ESPIRITO SANTO
Mensagens : 56

Voltar ao Topo Ir em baixo

Re: mau contato eletrico !

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum