Conectar-se

Esqueci minha senha

Grupo Online
Anúncios
Últimos assuntos
» Luz traseira só acende na frenagem
14/5/2017, 00:06 por prv2012

»  Problema elétrico no Retificador de voltagem
27/11/2016, 00:26 por sperim

»  Problema elétrico no Retificador de voltagem
26/11/2016, 23:55 por sperim

»  Regular Mistura da Marcha Lenta YBR YBR FACTOR
13/4/2016, 18:39 por daniwin2016

» Encontros em PERNAMBUCO (Oficial)
11/4/2016, 05:34 por PAULO

» CADÊ O PESSOAL DE PERNAMBUCO??
11/4/2016, 05:30 por PAULO

» tipo de pneu maior
27/3/2016, 19:54 por ewerton-vevé

» tirando o cavalete
17/12/2015, 11:26 por Roots

» Alforges
14/12/2015, 19:16 por Roots

Quem está conectado
10 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 10 Visitantes

Nenhum

O recorde de usuários online foi de 142 em 11/12/2010, 23:45

Meu carburador pifo!!!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Meu carburador pifo!!!!!

Mensagem por cassio007 em 2/4/2011, 14:52

Ae pessoal tava na magrela onten a tarde depois do do trampo, dai moto perdeu a força nao andava por nada, se acelerasse ela perdia potencia e morria , com muito custo cheguei na oficina dun chegado meu, ele falo qui o problema era simples, tinha um treco la dentro do carburador qui tava enrroscando [ nao lembro do nome] quando acelerasse a moto ele teria que subir , vcs devem saber o nome !!ele falo qui tava enrroscando, dai ele lubrifico e monto novamente , dai demos partida na moto e[ nada ]se acelerasse ela morria.. Dai o jeito foi deixar ela la pois ja tava fechando a oficina e so abre na segunda,, inclusive essa peça qui ele falo qui tava enrroscando tava meio gasta num lado delatava como se ela tivesse raspando na lateral do carbura, so que internamente, esgotamos um poko da gasolina pa ver si nao era sujeira , mas saiu tudo limpinho, agora ele falo qui vai ter qui desmontar por completo pra poder ver si nao é sujeira qui ta no gigle de alta !!! Alguem da um palpite ai???? To mó Stress sem a Yzinha...
avatar
cassio007
User
User

Idade : 34
Data de inscrição : 24/01/2011
Localização : Caldas MG
Mensagens : 239

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por abcdario em 2/4/2011, 15:12

Cara, carbura não pifa assim do nada, Creio que desmontando ele dando uma limpada geral nos gicles, quando montar ficará zero dinovo!! Quando resolver posta aki pra galera ver o que foi, pra caso aconteça com mais alguém daki..
avatar
abcdario
User
User

Idade : 31
Data de inscrição : 09/07/2010
Mensagens : 253

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por @BPMW20 em 4/4/2011, 12:49

Comigo já aconteceu a mesma coisa, mas no meu caso era apenas sujeira. QUando eu acelerada, ela morria, eu ai deixava um tempinho contanto, em baix giro, depois tentava acelerar novamente.
OBS: Tbm de uma olhada no filtro de ar, e feche a manguerinho do catalizador, se estiver aberta, pq ela levar ar diretamente para o segundo estagio do filtro!

DIFICILMENTE seu chapa vai encontrar algo gasto dentro do carburador, acredito que é aguma sujeita, que nao consegui passar.

--------------------------------------------------------------------------------------------------------------------
_ Renato
Administrador
avatar
@BPMW20
ADM
ADM

Idade : 26
Data de inscrição : 31/03/2010
Localização : PB
Mensagens : 4337

http://youtube.com/bpmw20

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por Allex em 4/4/2011, 21:58

Tb digo o mesmo, SUJEIRA e nada mais
avatar
Allex
ELITE
ELITE

Idade : 41
Data de inscrição : 07/09/2010
Localização : GO
Mensagens : 5037

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por Convidad em 4/4/2011, 22:19

Sujeira porque carburador não alopra assim não!
Dale um banho de k-80 seguido de um bom jato de ar...
da o jato de k-80 e da uma pressorisada com o compressor quero ver ele num ficar bão

raramente ele vai achar algo disgastado la dentro muito dificil...
Pode ser tbm a molinha do pistonete que ta segurando ele la embaixo...
Mas tipo pode ser muita coisa
eu queria pegar ela para ver se ela não ia ficar bom...


A minha tava farapando dando uns tiros meios loucos eu fui e disse a ela pera ae desmontei foi tudo la no meu mecanico, fui la pra ele desmontar mas ele disse desmonta aii que eu sei que tu sabe desmontei tudo... kkkk

dei uns k-80tinha nele forvei bem muito dele e limpou... dps vii que era o filtro de combustivel que tava limpinho sabe quando tirei que virei saio uma tinta preta do filtro então era ele que tava embasando na minha ideia!

Disgaste ali dento acho que não tem...

Grato se ajudei...
So uma bela e completa limpesa... tE+

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por cassio007 em 6/4/2011, 23:10

Ae pessoal se eu falar vcs nao vao acreditar!!!! o meu chegado desmonto o carburador e aquela peça qui tem uma agulha nao sei o nome , ele mi falo mas esqueci kk!!! intao ela tava um poko gasta , tipo parecia qui tava ralando por dentro do carbura sakas??? intao dai ele desmonto geral e o carburador nao tinha nenhuma sujeira !!!NADA!!! dai el monto dinovo e ligo a moto e quando ia sair de primeira ,ela engasgava e morria novamente,, dai ele STRESSO e tiro manguerinha do tanque e esgoto a gasolina numa garrafa de Coca Cola, pasmem voces !!! TINHA MAIS OU MENOS UM LITRO DE AGUA DENTRO DO TANQUE!!!! affraid nao sei como foi parar la mas tinha um litro de agua, eu acho qui é pq la no meu trampo eu deixo a moto no cavalete e coloco um lençol encima pra nao ir tinta de compressor nela , dai quando chove a agua escorre pelo lençol e o lençol fica encostado na tampa do tanque , dai eu acho qui a agua entra pelo buraco da chave,, pq desde quando eu comprei ela eu cubro com um lençol la na firma pa nao sujar de tinta... agora se é isso nao sei mas gasolina batizada acho qui nao é pq so abasteço no posto onde meu irmao trabalha i la é so gasolina Ipiranga e sempre vejo os caminhao chegando la pa descarrega gasolina e vejo ate as notas fiscais e lacres do caminhao !!! agora nao sei u qui pode ser????? Diz ai galera?????
avatar
cassio007
User
User

Idade : 34
Data de inscrição : 24/01/2011
Localização : Caldas MG
Mensagens : 239

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por Allex em 6/4/2011, 23:53

Sinistro hein brother, tem que descobrir por onde entrou essa água, a minha lá no trampo as vezes eu deixo a noite toda na chuva e no outro dia é só encostar no botão e VRUUUUMMMM...
avatar
Allex
ELITE
ELITE

Idade : 41
Data de inscrição : 07/09/2010
Localização : GO
Mensagens : 5037

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por cassio007 em 7/4/2011, 00:52

Intao mas o mecanico amigo meu falo qui essa agrua parece qui ja tava la a bem tempo!! eu acho qui foi juntando aos poucos
avatar
cassio007
User
User

Idade : 34
Data de inscrição : 24/01/2011
Localização : Caldas MG
Mensagens : 239

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por @BPMW20 em 7/4/2011, 13:27

cassio007, que azar em, é o primeiro relato que vejo sobre agua na Factor.
Mas então, a tampa do tanque não é exatamente uma LACRE, a uma folga entre a tampa e o tanque, vcs podem preciona-la depois de fechada que ela vai decer e subir um pouco.
Isso tbm pode ser observado, quando deixamos a moto no sol, e as vezes a gasolina evapora, parecendo "panela de presão" (Tziiiiiiiiiiiiiiiiiii)... E com esse lençou, ajudou nisso sim! Vc pode evitar isso novamente NÂO usando mas o lençou, penas no inverno! Ou algo por baixo dele que não permita que o lençou encoste no tanque, quando molhado.
Valew

--------------------------------------------------------------------------------------------------------------------
_ Renato
Administrador
avatar
@BPMW20
ADM
ADM

Idade : 26
Data de inscrição : 31/03/2010
Localização : PB
Mensagens : 4337

http://youtube.com/bpmw20

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por Carlinhos em 7/4/2011, 14:39

Aquela tampinha que tem onde coloca a chave está quebrada? Isso pode ter ajudado a entrar água.
avatar
Carlinhos
User
User

Idade : 23
Data de inscrição : 15/12/2010
Localização : Foz do Iguaçu - PR
Mensagens : 425

http://asponesfoz.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por cassio007 em 7/4/2011, 15:51

Intao eu deixo o lençol pa nao pegar timta de compressor e a tampinha da chave da tampa de combustavel ta normal!!! to intrigado com o negocio
avatar
cassio007
User
User

Idade : 34
Data de inscrição : 24/01/2011
Localização : Caldas MG
Mensagens : 239

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por Convidad em 7/4/2011, 17:53

o bagulho foi louco em?
kkk!
ashusahasuhasuhas...
rolei de rir aqui...
hasuhsauhasusa...

Mas ja ta boa ne?!
suavidade então!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por @BPMW20 em 7/4/2011, 17:54

Ah intendo... Então é melhor evitar que ela se molhe, quando estiver coberta ou usar um outro tipo de tecido. Não acoselho lôna, pq arranha!

--------------------------------------------------------------------------------------------------------------------
_ Renato
Administrador
avatar
@BPMW20
ADM
ADM

Idade : 26
Data de inscrição : 31/03/2010
Localização : PB
Mensagens : 4337

http://youtube.com/bpmw20

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por tiagoac em 5/6/2011, 17:13

olá pessoal tudo bem, meu problema é o seguite.depois de eu andar mais ou menos 20 minutos com minha moto, ela acende a luz amarena,bom e fica acesa direto so apaga depois q eu desligo a moto e ligo de novo,bom nao muda nada no fucionamento do motor depois q a luz ascende.gostaria de sdaber qual serar mesmo o problema
avatar
tiagoac
Novato
Novato

Idade : 33
Data de inscrição : 05/06/2011
Localização : ilheus bahia
Mensagens : 2

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por cassio007 em 5/6/2011, 17:16

Ae tiago sua moto é nova??? intao essa luz ai no painel é sobre o funcionamento da parte eletrica da moto!!! vc nao ando mexendo em algum fio ou no carburador dela??? , Se vc nao fez isso leve ela na Concessinaria para os mecanicos de la derem uma verificada !!!!
avatar
cassio007
User
User

Idade : 34
Data de inscrição : 24/01/2011
Localização : Caldas MG
Mensagens : 239

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por GILIARD em 5/6/2011, 19:15

se estiver na garantia, melhor levar até a CC, não imagino qual seria o problema.

--------------------------------------------------------------------------------------------------------------------
GALERA, Vamos diminuir o uso de QUOTE, Leiam as regras:
http://ybrfactor.forumeiros.com/t923-regras-de-quote-quote-citacao-art-101


Deus é fiel!

avatar
GILIARD
ADM
ADM

Idade : 27
Data de inscrição : 29/04/2010
Localização : mossoró/RN
Mensagens : 4598

http://www.clubeybrfactor.com.br

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por binho em 5/6/2011, 19:23

Deve ter sido gasolina adulterada. será?
avatar
binho
Novato
Novato

Idade : 26
Data de inscrição : 30/05/2011
Localização : São Sebastião/DF
Mensagens : 9

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por GESIEL em 5/6/2011, 21:49

Isso é gasolina adulterada.

O 1 litro de agua que tirou do tanque não é tudo àqua pois agua na gasolina brasileira e mistura com o alcool, então a aqua que saiu é agua+alcool.

Se a gasolina for boa o pistonete não gasta fácil não, é coisa de anos para um pistonete gastar.

Retire alguma rebarba que esteja impedindo o pistonete de trabalhar livremente e troque o posto em que abastece.

Sempre enfio o naris na boca do tanque quando abasteço e se a gasolina não tem cheiro de gasolina, tipo solvente vinílico(trabalhei com painéis e luminosos) ou alcool num volto mais no posto.

Boa sorte!!!
avatar
GESIEL
User
User

Idade : 38
Data de inscrição : 15/05/2011
Localização : MG//BH
Mensagens : 22

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por fernando.medeiros em 10/6/2011, 15:40

tiagoac escreveu:olá pessoal tudo bem, meu problema é o seguite.depois de eu andar mais ou menos 20 minutos com minha moto, ela acende a luz amarena,bom e fica acesa direto so apaga depois q eu desligo a moto e ligo de novo,bom nao muda nada no fucionamento do motor depois q a luz ascende.gostaria de sdaber qual serar mesmo o problema

cara a minha ta com o mesmo problema! Primeiro ela ficava acessa direto a luz do painel, então eu mesmo regulei o sensor TPS e ela ficou normal mas depois de um tempo funcionando ela acende novamente e apaga quando desligo
avatar
fernando.medeiros
Novato
Novato

Idade : 32
Data de inscrição : 03/05/2011
Localização : Fortaleza - Ce
Mensagens : 5

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por @BPMW20 em 10/6/2011, 15:46

Verifique os conectores na bateria. Uma vez, a minha sempre acendia quando a moto trepidava, já que vc verificou o sensor, so pode ser isso!
Essa luz, so acende quando a moto tem alguma problema eletrico.

--------------------------------------------------------------------------------------------------------------------
_ Renato
Administrador
avatar
@BPMW20
ADM
ADM

Idade : 26
Data de inscrição : 31/03/2010
Localização : PB
Mensagens : 4337

http://youtube.com/bpmw20

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por tiagoac em 11/6/2011, 21:28

sim a moto é nova 10 mil,levei pra revisao de nove mil falei do problema mas eles nao resolveram continua a mesma coisas.notei que essa luz acende quando eu acelero um pouco mais forte para passar de macha.se eu andar suave mudar as mahas sem acelerar muinto ela nao acende.acho que é o sensor de borboleta,será devo trocalo?
avatar
tiagoac
Novato
Novato

Idade : 33
Data de inscrição : 05/06/2011
Localização : ilheus bahia
Mensagens : 2

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por Leeh em 11/6/2011, 23:42

cara, hoje eu apertei demais os freios da moto e a luz acendeu, como eu num tinha tempo pra parar e arrumar, eu segui, pois a unica coisa que fiz foi mexer no freio, e notei que o dianteiro endureceu, só poderia ser isso, quanto a gasolina, a minha já teve um problema desses, qnd chegava em 110 ~120 km/h ela cortava e apagava, mesmo no embalo se eu soltasse a embreagem ela não segurava, e num acendia luz, oque eu fiz pra resolver o problema, eu segui a dica do fraank, que tem uma factosa pt com azul, ele era do forum antes, eu cortei a mangueirinha do combustivel , encurtei e coloquei um filtrinho, e boua , nunca mais morreu em alta :D !
avatar
Leeh
User
User

Idade : 29
Data de inscrição : 03/04/2011
Localização : foz do iguaçu-pr
Mensagens : 225

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por Léo Factor em 23/6/2011, 03:04

Pessoal to com um problema parecido, onde... a moto qndo eu não estico a aceleração ela anda de boa, mais quando eu acelero mais um pouco, nem chega a ser meio punho enrolado ela acende a luz do painel, o mais estranho que a moto está normal, anda, pega de boa e tal.

Historico>

Eu fiz uma limpeza no carburador e tive aquele probleminha do TPS se não me engano, onde 2 piscadinha lenta e 5 rapidas foi resolvido apertando a borboletinha dele...

Eu resolvi trocar o oleo yamalube por GP lubrax, so para teste, sinto sei la, a moto meia sem viscosidade dentro do motor, e olha que o oleo estava novo (embalagem) e é 20w50 como a yamalube.

Bom o que pode ser esse problema pessoal? acender a luz assim que acelero um pouco? e sempre que solto um pouco a aceleração a luz a apaga, estico ela acende!

Se puderem me ajudar eu agradeço.

Será que é o carburador?

p.s: a moto nao morre, está andando legal, so que esta acendendo a luz e não pisca e nem nada fica apenas acesa enquanto eu estico a aceleração.

Valeu galera!
avatar
Léo Factor
ELITE
ELITE

Idade : 29
Data de inscrição : 06/09/2010
Localização : Guarulhos - SP
Mensagens : 1573

http://ybrfactor.forumeiros.com/t765-factor-red-sport_newup_pg_0

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por matenge em 26/12/2011, 19:20

A minha tb tem esse problema, dizem q e bateria, mas a minha é nova. Dizem q é a válvula solenoide, mas fui ver o preço e custa 250,00 lágrimas. Daí tô pensando em colocar o carburador da Titan, será q dá?
avatar
matenge
Novato
Novato

Idade : 39
Data de inscrição : 18/12/2011
Localização : Belém - Pará
Mensagens : 1

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por Allex em 26/12/2011, 23:30

Matenge, que ano é a sua moto? Se for trocar o carburador, opte por uma da YBR antiga, é Plug and Play na Factor
avatar
Allex
ELITE
ELITE

Idade : 41
Data de inscrição : 07/09/2010
Localização : GO
Mensagens : 5037

Voltar ao Topo Ir em baixo

Re: Meu carburador pifo!!!!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum