Conectar-se

Esqueci minha senha

Grupo Online
Anúncios
Últimos assuntos
» Luz traseira só acende na frenagem
14/5/2017, 00:06 por prv2012

»  Problema elétrico no Retificador de voltagem
27/11/2016, 00:26 por sperim

»  Problema elétrico no Retificador de voltagem
26/11/2016, 23:55 por sperim

»  Regular Mistura da Marcha Lenta YBR YBR FACTOR
13/4/2016, 18:39 por daniwin2016

» Encontros em PERNAMBUCO (Oficial)
11/4/2016, 05:34 por PAULO

» CADÊ O PESSOAL DE PERNAMBUCO??
11/4/2016, 05:30 por PAULO

» tipo de pneu maior
27/3/2016, 19:54 por ewerton-vevé

» tirando o cavalete
17/12/2015, 11:26 por Roots

» Alforges
14/12/2015, 19:16 por Roots

Quem está conectado
10 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 10 Visitantes

Nenhum

O recorde de usuários online foi de 142 em 11/12/2010, 23:45

Problema para ligar a moto - Partida Elétrica.

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por Allex em 15/11/2012, 00:04

Fazer a moto pegar no tranco empena valvulas? Mas pq? [Você precisa estar registrado e conectado para ver esta imagem.]

Allex
ELITE
ELITE

Data de inscrição : 07/09/2010
Mensagens : 5037

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por Convidad em 15/11/2012, 01:06

O FUNCIONAMENTO NORMAL DE UM MOTOR E DE CIMA PARA BAIXO OU SEJA A GASOLINA E ADMITIDA NO CAMARÁ E A ACONTECE A EXPLOSÃO ONDE O PISTÃO E EMPURRADO PARA BAIXO. JÁ EM UM TRANCO A FORÇA EXERCIA PARA O FUNCIONAMENTO E CONTRARIA ONDE O EXO E FORÇADO ATRAVÉS DA TRAÇÃO DAS RODAS FORÇANDO OS COMANDOS ,PULANDO O PONTO DA CORRENTE DE COMANDO E ATROPELANDO AS VÁLVULAS

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por g3rafa em 15/11/2012, 01:11

karaka ia buscar a minha irmã na academia agora e deu esse problema PQP odio

o pior é que troquei a bateria faz ums 5 meses por causa do mesmo defeiro.

to put.. aqui odio odio
avatar
g3rafa
Novato
Novato

Data de inscrição : 22/10/2012
Localização : São Paulo-SP
Mensagens : 5

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por Allex em 15/11/2012, 01:17

ALDAIR BORGES escreveu:O FUNCIONAMENTO NORMAL DE UM MOTOR E DE CIMA PARA BAIXO OU SEJA A GASOLINA E ADMITIDA NO CAMARÁ E A ACONTECE A EXPLOSÃO ONDE O PISTÃO E EMPURRADO PARA BAIXO. JÁ EM UM TRANCO A FORÇA EXERCIA PARA O FUNCIONAMENTO E CONTRARIA ONDE O EXO E FORÇADO ATRAVÉS DA TRAÇÃO DAS RODAS FORÇANDO OS COMANDOS ,PULANDO O PONTO DA CORRENTE DE COMANDO E ATROPELANDO AS VÁLVULAS


Sim, essa descriação que vc deu foi do funcionamento normal de um motor, até aí tudo bem, mas como se coloca esse motor pra funcionar? Através do motor de partida que gira o eixo e este gira o restante do motor ou no caso das K, pelo pedal de partida que por sua vez tb movimenta o eixeo virabrequim que por sua vez movimenta o restante do motor, então resumindo, todos os 3 processos , tranco, motor de partida e pedal de partida, agem da mesma forma, movimenta o vira e este movimenta o restante.
avatar
Allex
ELITE
ELITE

Idade : 42
Data de inscrição : 07/09/2010
Localização : GO
Mensagens : 5037

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por apfs em 15/11/2012, 05:37

A buçe não aguento, hj 24h depois voltou com o mesmo problema. levei no meu mecanico e ele fuço toda moto, era a bateria!! ele meidiu a voltagem e a hamperagem éla marca 12.5v mas perdeu toda hamperagem ;/ ele trocou a bateria que era a água e colocou uma selada. Resolvido agóra não néga arranque. Minha dúvida!? Pode a agua em contato com alguma parte da parte eletrica descarregar a bateria e danificar a mesma?!
avatar
apfs
User
User

Idade : 27
Data de inscrição : 07/11/2012
Localização : Santa Maria RS
Mensagens : 13

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por Convidad em 15/11/2012, 18:18

amigos vou dar uma explicação rápida sobre bateria geralmente a durabilidade e d no máximo 3 anos qual e o maior índice de perca de uma bateria a motocicleta ficar muito parada. o que acontece as placas colam você da uma carga ele funciona durante uma semana e descargam, agora se vc não deixa sua moto muito parada e mesmo assim tem problema ,vai a dica para vocês lampadas de farol com amperagem eradas , regulador de voltagem danificado sensor de freio danificado mantendo a luz do freio ligada direto, LEMBRANDO que a faektor só mantem a carga da bateria com o farol ligado. valeu galera

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por wolverine em 15/11/2012, 18:27

Galera bateria passou de seis meses esta fazendo hora extra, nao pense tambem que baterias que vc compra va durar a mesma coisa que a que veio na sua moto. Pirmeiro ela e ativada com a moto e segunda a linha vendida pra montagem e uma e a venda para o cliente e outro.
A minha durou dois anos e meio e troquei ela por uma de gel com fibras de vidro da Heliar de 5 Ah ela e muito boa.
E alarme nao consume bateria a ponto dela descarregar toda a menos que vc fique muito tempo ativando e desativando alarme.
Já a questao de colocar no tranco e besteira e deixar a moto meio hora ligada nao resolve ja que motos em geral não carrega bateria como carro pois nao teme alternador.
A moto tem capacidade de gerar carga pro farol e o regulador retificador faz a manutençao da carga da bateria para manter o que tem ou seja se ela tem 12 v o regulador vai manter isso.
Agora se vc quer saber se o regulador esta com defeito use um multimetro nos polos da bateria e ligue a moto acelere a 4000 rpms e se marcar acima de 12,80 voltz nao esta com defeito. E se marcar abaixo disso troque o regulador e faça o teste novamente e nao resolveu o problema esta no estator.
Valeu
E lembre-se bateria descarregou faça um incherto ou guarde a moto ate reolver o problema
Pois um simples tranco pode fazer vc gastar muito.
avatar
wolverine
User
User

Idade : 32
Data de inscrição : 29/04/2012
Localização : Montes claros MG
Mensagens : 130

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por Convidad em 15/11/2012, 18:42

mt loko movimento da partida elétrica não força o motor, nem o do pedal de partida a motocicleta foi projetada para funcionar discordo com o fabricante. poque se não fosse o fabricante teria fabricado sem partida e sem pedal, o que posso lhe dizer e que no ustimo caso que for dar um tranco em uma moto não de, de 1 ,ou 2 macha são machas pesadas , valeu galera

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por Allex em 15/11/2012, 19:17

Então, mas que empena valvula não empena, essa informação não procede. Pode forçar qualquer outra coisa, engrenagens do cambio etc etc. Mas mesmo assim depende muito, tem cara que é meio ignorante, solta a embreagem duma vez e deixa a moto ir pulando, o certo é na hora de dar o tranco soltar a embreagem macio e ao entrar em funcionamento aperta a embreagem novamente.

Cara engraçado, vc disse que é de BH mas seu IP é de Ribeirão Preto SP [Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Allex
ELITE
ELITE

Idade : 42
Data de inscrição : 07/09/2010
Localização : GO
Mensagens : 5037

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por Convidad em 15/11/2012, 19:24

DESCULPE-ME EU VIAJEI NA BATATINHA SOU DE BH DE VE TER ALGUMA COISA ERRADA VOU VERIFICAR. VALEU

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por ANDERSON em 15/11/2012, 19:58

Gente se a minha bateria durace 3 anos olha ficaria muinto feliz pessoal olhem a agua da bateria tbm né e quando for comprar compre uma de gel eu tenho alarme e xenon tbm mais fico sempre esperto com a bateria e é uma coisa que querendo ou nao vai embora mesmo.
Eu nao sei nao mais acredito que o retificador seria dificil dar problema tao facil assim mais se vc trocar a bateria e nao resolver ai sim pode ser o retificador mais mesmo assim de uma verificada no plugue antes de penssar nesse retificador pois a minha foi esse o ploblema.
avatar
ANDERSON
Representante
Representante

Idade : 28
Data de inscrição : 07/10/2010
Localização : londrina PR.
Mensagens : 2452

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por Convidad em 15/11/2012, 20:20

Amigo jamais um mecânico troca uma bateria sem comferir o sistema de carga, regulador ou melhor retificador e apenas um vilão da historia

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por ANDERSON em 15/11/2012, 20:26

Vixi aqui ninha city ta cheio desses pilantras que pensa que sabe e nao sabe nada
avatar
ANDERSON
Representante
Representante

Idade : 28
Data de inscrição : 07/10/2010
Localização : londrina PR.
Mensagens : 2452

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por Convidad em 15/11/2012, 20:50

E ai que ta, quando um um mexanico da um diagnóstico errado quem paga por isto e proprietário, por isto eu digo, exite mecânicos e mexanicos.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por g3rafa em 15/11/2012, 22:08

Consegui resolver o meu caso,era o sensor do freio que estava muito folgado e assim deixando a luz de freio ligada e impedindo que a bateria carrega-se !!!
ajustei está folga do sensor e dei uma garga com o carro do meu pai e fiko sussa !!!

Abraços valeu pelas dicas.



Última edição por GILIARD em 23/11/2012, 02:44, editado 1 vez(es) (Razão : Eliminar negrito)
avatar
g3rafa
Novato
Novato

Data de inscrição : 22/10/2012
Localização : São Paulo-SP
Mensagens : 5

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por Convidad em 23/11/2012, 00:38

Boa noite amigo, gastaria de lhe faze uma uma pergunta em teria como vc me esclarece para mim uma questão se der tranco em uma moto não empena válvula que a minha informação não procedi.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por renatope em 4/12/2012, 16:41

minha bateria arriou, não pegou no tranco pela questão do alarme, fiz uma ponte na bateria da moto de um colega, ela pegou apos uma meia hora ligada, desliguei a moto ao ligar novamente começou um estralo no rele fiquei preocupado, mas fiz ela pegar no tranco e deixei por um bom tempo carregando assim voltou a funcionar, fiquei aflito pela questão do estralos no rele achei que por te feito a ponte poderia ter queimado o rele ou fuzivel mas tudo blz as dicas foram boas da galera
avatar
renatope
Novato
Novato

Data de inscrição : 12/12/2011
Localização : Recife-PE
Mensagens : 6

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por juvanny01 em 7/1/2013, 12:03

a minha moto não liga, so no tranco, mas quando acerelo ela morre, me disseram que a escova esta gasta ou o carburador sujo, quando aperto varias vezes a ignição a bateria acaba descarregando. ajuda ae galera... o que pode ser em?
avatar
juvanny01
Novato
Novato

Data de inscrição : 07/01/2013
Mensagens : 1

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por renatope em 7/1/2013, 13:10

teste a vela de ignição se ela tiver mais de 12 mil km troque, o carburador teria que esta muito sujo para impedir que a moto funcione, a minha quando a bateria esta bem arriada ela não pega nem no tranco, não sei se é por causa do positron sem energia que impossibilita a partida, as escovas dizem que é difícil dar problema...
avatar
renatope
Novato
Novato

Data de inscrição : 12/12/2011
Localização : Recife-PE
Mensagens : 6

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por jopank em 23/1/2013, 20:02

Opa Brothers, a minha estava com esse problema tbm, fui na oficina e era somente a bateria descarregada, ele deu uma carga e ta normal agora, tudo perfeito!

* minha moto ta parada, mais ligo ela todo dia(quase)... esse problema apareceu depois que eu fiquei uns 4 dias sem liga-la, quando fui tentar ligar só dava esses estalos = trek trek trek trek... e foi isso.
avatar
jopank
Novato
Novato

Data de inscrição : 13/01/2013
Mensagens : 1

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por wagner92 em 24/1/2013, 00:40

a minha arriou a bateria por causa de alarme, tive que ligar no tranco varias vezes
avatar
wagner92
User
User

Idade : 25
Data de inscrição : 24/01/2013
Localização : Vitoria ES
Mensagens : 12

https://www.facebook.com/#!/wagner.g.unit

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por rafael sampaio em 16/5/2013, 20:23

entrei agora no forum e vendo aki meu problema e o igual de todos tenho um Factor K 2012 com alarme, ela tem 22700KM e agora deu esse mesmo problema na partida ja me falaram que e as escovas do motor de partida outros me falaram que e a bateria por ser as novas edições elas veém com uma bateria de 5AP mas que a normal seria de 7AP ja dei uma carga nela de 6 hrs ela ficou boa só 1 dia depois voltou a dar o mesmo problema o que eu façoo ?? [Você precisa estar registrado e conectado para ver esta imagem.]
avatar
rafael sampaio
Novato
Novato

Data de inscrição : 16/05/2013
Mensagens : 4

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por ANDERSON em 16/5/2013, 20:57

quanto tempo vc ja tem essa bateria ?
avatar
ANDERSON
Representante
Representante

Idade : 28
Data de inscrição : 07/10/2010
Localização : londrina PR.
Mensagens : 2452

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por allexsnp em 16/5/2013, 23:23

eai galera estou com o mesmo problema a luz do freio esta ficando acesa quando ando ja vou aproveitar e trocar a bateria por uma yasa 0,7 amperes duma 250cc
avatar
allexsnp
User
User

Idade : 29
Data de inscrição : 16/09/2012
Localização : sinop mt
Mensagens : 269

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por rafael sampaio em 17/5/2013, 19:45

ANDERSON escreveu:quanto tempo vc ja tem essa bateria ?
ela e original de fabrica ela tem 1 ano de uso só
avatar
rafael sampaio
Novato
Novato

Data de inscrição : 16/05/2013
Mensagens : 4

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por ANDERSON em 17/5/2013, 22:20

cara vou falar pra vc sua bateria ja tem um ano é isso mesmo o tempo certo para uma bateria guentar mesmo se vc tem alarme e sua moto é partida eletrica ta bom de mais, de ano a ano eu troco tbm a da minha é a media mesmo mais para durar mais dai só deixando ela originalzinha mesmo sem alarme sem nada mais mesmo
avatar
ANDERSON
Representante
Representante

Idade : 28
Data de inscrição : 07/10/2010
Localização : londrina PR.
Mensagens : 2452

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por rafael sampaio em 18/5/2013, 15:38

ANDERSON escreveu:cara vou falar pra vc sua bateria ja tem um ano é isso mesmo o tempo certo para uma bateria guentar mesmo se vc tem alarme e sua moto é partida eletrica ta bom de mais, de ano a ano eu troco tbm a da minha é a media mesmo mais para durar mais dai só deixando ela originalzinha mesmo sem alarme sem nada mais mesmo
putz eu to com ela axo que ja faz mais tempo um 1 ano e 7 meses
mas pra eu mudar de bateria qual seria melhor uma de 7 AMp ou outra igual mesmo ??
valeu pela ajuda
avatar
rafael sampaio
Novato
Novato

Data de inscrição : 16/05/2013
Mensagens : 4

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por ANDERSON em 19/5/2013, 03:45

oloco 1 ano e 7 meses ta bom d+ ela ja deve ter dado o que tinha de dar mesmo kkkk...
mais se durou tudo isso coloca uma identica até porque vc nem precisaria se preocupar com bateria por mais esse temp dinovo.
avatar
ANDERSON
Representante
Representante

Idade : 28
Data de inscrição : 07/10/2010
Localização : londrina PR.
Mensagens : 2452

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por jcsdwg-abensoado em 2/2/2014, 01:36

Hoje a minha deu isso ai tb..tava tudo normal.ai..fui ligar..e as luzinhas acendiam normal..mas não pegava.. no tranco pegou..mas em seguida eu desliguei..e tentei ligar e nada..ai fui pra casa..andei uns 7 quilometros..uns 20 minutos...e desliguei denovo..ai ela pegou normal. minha moto é de 2012. será que esqueci alguma luz acesa?.. já é a segunda vez que ocorre isso...
avatar
jcsdwg-abensoado
Novato
Novato

Idade : 37
Data de inscrição : 20/01/2014
Localização : Ibirité - Minas Gerais (grande BH)
Mensagens : 3

Voltar ao Topo Ir em baixo

Re: Problema para ligar a moto - Partida Elétrica.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum