Conectar-se

Esqueci minha senha

Grupo Online
Anúncios
Últimos assuntos
» Luz traseira só acende na frenagem
14/5/2017, 00:06 por prv2012

»  Problema elétrico no Retificador de voltagem
27/11/2016, 00:26 por sperim

»  Problema elétrico no Retificador de voltagem
26/11/2016, 23:55 por sperim

»  Regular Mistura da Marcha Lenta YBR YBR FACTOR
13/4/2016, 18:39 por daniwin2016

» Encontros em PERNAMBUCO (Oficial)
11/4/2016, 05:34 por PAULO

» CADÊ O PESSOAL DE PERNAMBUCO??
11/4/2016, 05:30 por PAULO

» tipo de pneu maior
27/3/2016, 19:54 por ewerton-vevé

» tirando o cavalete
17/12/2015, 11:26 por Roots

» Alforges
14/12/2015, 19:16 por Roots

Quem está conectado
5 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 5 Visitantes

Nenhum

O recorde de usuários online foi de 142 em 11/12/2010, 23:45

Pisca e luz de neutro só funcionam ao ligar a moto

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Pisca e luz de neutro só funcionam ao ligar a moto

Mensagem por GILIARD em 17/7/2012, 23:08

Então galera, venho a pedido do nosso amigo Leonardo C. Medeiros.

Ele está no trabalho e pediu para eu fazer essa pergunta.

Porque será q a moto só funciona os piscas e a luz do neutro depois que liga a moto?

Como o farol, só ascende depois que a moto liga.

--------------------------------------------------------------------------------------------------------------------
GALERA, Vamos diminuir o uso de QUOTE, Leiam as regras:
[Você precisa estar registrado e conectado para ver este link.]


Deus é fiel!

avatar
GILIARD
ADM
ADM

Idade : 27
Data de inscrição : 29/04/2010
Localização : mossoró/RN
Mensagens : 4598

http://www.clubeybrfactor.com.br

Voltar ao Topo Ir em baixo

Re: Pisca e luz de neutro só funcionam ao ligar a moto

Mensagem por maylonpf em 17/7/2012, 23:52

sera que ele nao mexeu em algum fio dentro do farol
e inverteu algum deles?
pode ser tbm relé ou alguma coisa assim
avatar
maylonpf
User
User

Data de inscrição : 16/03/2012
Localização : Passo Fundo - RS
Mensagens : 76

Voltar ao Topo Ir em baixo

Re: Pisca e luz de neutro só funcionam ao ligar a moto

Mensagem por GILIARD em 18/7/2012, 02:57

Ele deve ir amanha ou quinta na autorizada... aproveitar q a garantia dele(da moto) tá acabando kkkkkk

Aí ele diz aqui qual foi o "prô"

Valew

--------------------------------------------------------------------------------------------------------------------
GALERA, Vamos diminuir o uso de QUOTE, Leiam as regras:
[Você precisa estar registrado e conectado para ver este link.]


Deus é fiel!

avatar
GILIARD
ADM
ADM

Idade : 27
Data de inscrição : 29/04/2010
Localização : mossoró/RN
Mensagens : 4598

http://www.clubeybrfactor.com.br

Voltar ao Topo Ir em baixo

Re: Pisca e luz de neutro só funcionam ao ligar a moto

Mensagem por LEONARDO em 18/7/2012, 16:14

opa, Muiiiiitissimo obrigado parceiro GD.
eu falei com meus grandes amigos Xann e JailsonPB...
E o resultado foi um fusivel queimado proximo a bateria, depois de trocado tá tudo funcionando.

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
LEONARDO
Representante
Representante

Idade : 32
Data de inscrição : 28/09/2011
Localização : Mossoró-RN
Mensagens : 305

Voltar ao Topo Ir em baixo

Re: Pisca e luz de neutro só funcionam ao ligar a moto

Mensagem por @BPMW20 em 18/7/2012, 19:40

Bom saber, valeu Leo, GD, XANN e Jailson
[Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.]

--------------------------------------------------------------------------------------------------------------------
[Você precisa estar registrado e conectado para ver esta imagem.]_ Renato
Administrador
[Você precisa estar registrado e conectado para ver este link.], [Você precisa estar registrado e conectado para ver este link.] & [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
@BPMW20
ADM
ADM

Idade : 26
Data de inscrição : 31/03/2010
Localização : PB
Mensagens : 4337

http://youtube.com/bpmw20

Voltar ao Topo Ir em baixo

Re: Pisca e luz de neutro só funcionam ao ligar a moto

Mensagem por JAILS0N em 18/7/2012, 19:52

Ôpa, valeu Léo e Renato [Você precisa estar registrado e conectado para ver esta imagem.]

É nóiz [Você precisa estar registrado e conectado para ver esta imagem.]

--------------------------------------------------------------------------------------------------------------------
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
JAILS0N
ADM
ADM

Idade : 32
Data de inscrição : 10/08/2011
Localização : J. Pessoa-PB
Mensagens : 1953

Voltar ao Topo Ir em baixo

Re: Pisca e luz de neutro só funcionam ao ligar a moto

Mensagem por TARCISIO em 18/7/2012, 22:57

cara tem vez q algo simples causa coisas grandes.. bom saber.. e bom olhar e trocar assim q possivel antes de queimar pra não da isso
avatar
TARCISIO
VIP
VIP

Idade : 27
Data de inscrição : 03/06/2011
Localização : Vit da Conquista - BA
Mensagens : 1285

Voltar ao Topo Ir em baixo

Re: Pisca e luz de neutro só funcionam ao ligar a moto

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum