Conectar-se

Esqueci minha senha

Grupo Online
Anúncios
Últimos assuntos
» Luz traseira só acende na frenagem
14/5/2017, 00:06 por prv2012

»  Problema elétrico no Retificador de voltagem
27/11/2016, 00:26 por sperim

»  Problema elétrico no Retificador de voltagem
26/11/2016, 23:55 por sperim

»  Regular Mistura da Marcha Lenta YBR YBR FACTOR
13/4/2016, 18:39 por daniwin2016

» Encontros em PERNAMBUCO (Oficial)
11/4/2016, 05:34 por PAULO

» CADÊ O PESSOAL DE PERNAMBUCO??
11/4/2016, 05:30 por PAULO

» tipo de pneu maior
27/3/2016, 19:54 por ewerton-vevé

» tirando o cavalete
17/12/2015, 11:26 por Roots

» Alforges
14/12/2015, 19:16 por Roots

Quem está conectado
10 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 10 Visitantes

Nenhum

O recorde de usuários online foi de 142 em 11/12/2010, 23:45

Dúvidas - Minha primeira moto

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Dúvidas - Minha primeira moto

Mensagem por gtocash em 10/8/2013, 23:28

Boa noite, pessoal!
Não sei se estou postando essas minhas dúvidas no lugar certo, mas se não estiver peço desculpa e podem apagar.

Seguinte: Comprei dia 03/08 minha factor ed 2014 0KM, mas como é minha primeira moto, fiz algumas barbeiragens, principalmente em relação a troca de marchas, etc.. e depois eu peguei a manha(aqui mesmo no forum) das travadas nos sinais, etc..

Bem, tenho algumas perguntas:

1- Coloquei 8 litros de gasolina aditivada e rodei 125 km, o indicador de gasosa já está nos pontos vermelhos, isso é normal? pelos meus cálculos (127 / 8) ela está fazendo 15km/l, isso é normal nas primeiras abastecidas?

2- Quando se está nesses pontinhos vermelhos significa que vai pro reserva?

3 - A marcha lenta está muita fraca, posso regular eu sozinho? tipo tem alguma coisa haver com o consumo também?

4 - Não uso afogador pela manha, mesmo com motor frio, tem algum problema? ouvi dizer que SEMPRE deve usá-lo quando estiver frio, isso procede?

5 - As vezes noto a moto tipo "esguelando" nas marchas, tipo era pra ir até 20 na primeira né? ela dá 20 já no topo mesmo! é normal?

6 - Como funciona o reserva? vi no manual que quando a moto estiver com motor desligado, deve-se deixar no OFF (seta para esquerda), e quando ligar o motor deve ficar m ON (seta para baixo) e quando faltar gasosa ficar em RES (seta para cima). Isso realmente procede? Como devo fazer na hora de abastecer?

Agradeço a atenção e desde já peço desculpas pelas perguntas(pode parecer bestas, mas é minha primeira moto e to gostando muito da yamaha factor!)

Aguardo respostas.
avatar
gtocash
Novato
Novato

Data de inscrição : 10/08/2013
Localização : Petrolina/PE
Mensagens : 5

Voltar ao Topo Ir em baixo

Re: Dúvidas - Minha primeira moto

Mensagem por luizcarloscv em 11/8/2013, 15:40

Fala mestre blz?  seguinte vou responder por numeros das perguntas,

1ª  - sim quando eu comprei minha moto e coloquei a primeira gasolina, sim o ponteiro ficou louco, depois que ficou normal,

2ª sim quando chega nos pontinhos ta perto da reserva. como não temos medidos que mostra quando entra na reserva, temos uma chave que muda do lado esquerdo da minha moto e so girar para o sentido  horario pra entrar na reserva, eu so sei que ta na reserva quando ta naqueles pontos vermelhos, e ela começa a morrer mesmo eu acelerando. ai eu mudo na hora.

4ª não sei se deve usar sempre, mas eu NUNCA usei na minha até hoje.

5ª sim as vezes se esguela, mas da pra puxar até uns 40km =D

6ª quando ta na reserva, e eu vou abastecer me falaram pra deixar na RES, e depois de colocado a gasolina, eu mudo pra ON, =D PS: mas isso de deixar na RES, so se tiver na reserva, se ainda tiver no ON, não precisa mudar n.

espero ter ajudado
avatar
luizcarloscv
User
User

Idade : 33
Data de inscrição : 30/01/2013
Localização : Prazeres - PE
Mensagens : 28

Voltar ao Topo Ir em baixo

Re: Dúvidas - Minha primeira moto

Mensagem por gtocash em 11/8/2013, 15:54

Valeu mesmo, luizcarloscv!!

Tenho outra dúvida, tipo hoje mesmo de manha o motor frio ficou tipo sem segurar a marcha lenta e quando eu acelerava de leve mesmo a moto morria, isso é normal? Ah outra coisa, num tem nada a ver deixar o tanque em OFF quando delisga o motor não né? (o manual fala que deve fazer isso, mas nunca vi ninguem fazendo)
avatar
gtocash
Novato
Novato

Data de inscrição : 10/08/2013
Localização : Petrolina/PE
Mensagens : 5

Voltar ao Topo Ir em baixo

Re: Dúvidas - Minha primeira moto

Mensagem por luizcarloscv em 12/8/2013, 04:11

Gtocash e normal ela morrer, mas eu ligo ela, e seguro o acelerador uns 3 segundos, mas acelero de leve, ai depois solto fica tranquilo, e não tem nada haver deixar em OFF ou ON, pode deixar como ta que da nada n
avatar
luizcarloscv
User
User

Idade : 33
Data de inscrição : 30/01/2013
Localização : Prazeres - PE
Mensagens : 28

Voltar ao Topo Ir em baixo

Re: Dúvidas - Minha primeira moto

Mensagem por gtocash em 12/8/2013, 15:18

Muito obrigado pelos esclarecimentos, luizcarloscv!
avatar
gtocash
Novato
Novato

Data de inscrição : 10/08/2013
Localização : Petrolina/PE
Mensagens : 5

Voltar ao Topo Ir em baixo

Re: Dúvidas - Minha primeira moto

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum