Conectar-se

Esqueci minha senha

Grupo Online
Anúncios
Últimos assuntos
» Luz traseira só acende na frenagem
14/5/2017, 00:06 por prv2012

»  Problema elétrico no Retificador de voltagem
27/11/2016, 00:26 por sperim

»  Problema elétrico no Retificador de voltagem
26/11/2016, 23:55 por sperim

»  Regular Mistura da Marcha Lenta YBR YBR FACTOR
13/4/2016, 18:39 por daniwin2016

» Encontros em PERNAMBUCO (Oficial)
11/4/2016, 05:34 por PAULO

» CADÊ O PESSOAL DE PERNAMBUCO??
11/4/2016, 05:30 por PAULO

» tipo de pneu maior
27/3/2016, 19:54 por ewerton-vevé

» tirando o cavalete
17/12/2015, 11:26 por Roots

» Alforges
14/12/2015, 19:16 por Roots

Quem está conectado
12 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 12 Visitantes

Nenhum

O recorde de usuários online foi de 142 em 11/12/2010, 23:45

afogador

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

afogador

Mensagem por ellvys ricardo em 7/2/2014, 13:10

bom dia, tenho uma factor 2011 estou com um problema, alguns messes atrais minha motoca so  anda com o afogador acionado, pois quando baixo ele ela fica sem força, suspeito do mecanico ter trocado as peças do meu carburador pois algumas peça, não se encontra normais sera qua alguem poderia me ajudar ?
obs: com o afogador ligado pode danificar a moto?



aguardo a resposta....
avatar
ellvys ricardo
Novato
Novato

Data de inscrição : 06/02/2014
Mensagens : 3

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum